Current time: 08-04-2020, 12:58 PM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Cloudflare problem?
10-15-2013, 12:57 AM (This post was last modified: 10-15-2013 12:58 AM by Sepu.)
Post: #5
RE: Cloudflare problem?
(10-15-2013 12:52 AM)robzilla Wrote:  But how do you use it? I don't see any evidence that any CloudFlare services are used on your websites.

Did you set everything up correctly? Your nameservers are currently ns5.zyma.com and ns4.zyma.com.


Yes, I use Zyma and via cpanel I activated cloudflare, that it is connected to a correct dns.
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Cloudflare problem? - Sepu - 10-14-2013, 10:32 PM
RE: Cloudflare problem? - robzilla - 10-15-2013, 12:11 AM
RE: Cloudflare problem? - Sepu - 10-15-2013, 12:33 AM
RE: Cloudflare problem? - robzilla - 10-15-2013, 12:52 AM
RE: Cloudflare problem? - Sepu - 10-15-2013 12:57 AM
RE: Cloudflare problem? - damoncloudflare - 10-25-2013, 10:06 AM
RE: Cloudflare problem? - robzilla - 10-15-2013, 01:18 AM
RE: Cloudflare problem? - Sepu - 10-15-2013, 01:22 AM
RE: Cloudflare problem? - pjc123 - 10-20-2013, 08:12 AM
RE: Cloudflare problem? - robzilla - 10-15-2013, 03:44 AM
RE: Cloudflare problem? - robzilla - 10-15-2013, 05:15 AM
RE: Cloudflare problem? - Sepu - 10-15-2013, 07:58 AM
RE: Cloudflare problem? - robzilla - 10-15-2013, 06:52 PM
RE: Cloudflare problem? - Sepu - 10-25-2013, 04:57 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)