Current time: 09-27-2020, 02:03 AM Hello There, Guest! (LoginRegister)

Post Reply 
 
Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Trouble with WPT Server config
03-15-2011, 06:35 PM
Post: #14
RE: Trouble with WPT Server config
Still don't seem to get compression info with SSL with private unchecked. On public WPT however, compression shows up.

RE: Video
x.x.x.x - - [15/Mar/2011:08:31:07 +0000] "GET /work/getwork.php?video=1&location=Sydney&key=*******&pc=AUS&ver=261 HTTP/1.1" 200 - "-" "urlBlast"

In results folder I see this under video_1 subfolder but WPT never shows the video:

-rw-rw-rw- 1 apache apache 3487 Mar 15 04:34 frame_0000.jpg
-rw-rw-rw- 1 apache apache 35497 Mar 15 04:34 frame_0018.jpg
-rw-rw-rw- 1 apache apache 36219 Mar 15 04:34 frame_0020.jpg
-rw-rw-rw- 1 apache apache 36219 Mar 15 04:34 frame_0021.jpg
-rw-rw-rw- 1 apache apache 36474 Mar 15 04:34 frame_0023.jpg
-rw-rw-rw- 1 apache apache 36474 Mar 15 04:34 frame_0028.jpg
-rw-rw-rw- 1 apache apache 36474 Mar 15 04:34 frame_0029.jpg
-rw-rw-rw- 1 apache apache 36475 Mar 15 04:34 frame_0032.jpg
-rw-rw-rw- 1 apache apache 36475 Mar 15 04:35 frame_0035.jpg
drwxrwxrwx 3 apache apache 4096 Mar 15 04:35 ..
drwxrwxrwx 2 apache apache 4096 Mar 15 04:35 .
-rw-rw-rw- 1 apache apache 590 Mar 15 04:54 video.avs
-rw-rw-rw- 1 apache apache 228 Mar 15 04:54 stats.avs
-rw-rw-rw- 1 apache apache 200 Mar 15 04:54 readme.txt
Find all posts by this user
Quote this message in a reply
Post Reply 


Messages In This Thread
Trouble with WPT Server config - hdtvrocks - 02-20-2011, 09:04 PM
RE: Trouble with WPT Server config - hdtvrocks - 03-15-2011 06:35 PM

Forum Jump:


User(s) browsing this thread: 1 Guest(s)